Есть ответ 👍

Анаписать программу, которая выводит на экран четверостишье: буря мглою небо кроет, вихри снежные крутя. то как зверь она завоет, то заплачет как дитя.

137
393
Посмотреть ответы 2

Ответы на вопрос:

andrey2085
4,4(35 оценок)

Йоу, все просто, смотри: program q; begin writeln('буря мглою небо кроет,'); writeln('вихри снежные крутя.'); writeln('то как зверь она завоет,'); writeln('то заплачет как дитя.'); end.

Максимальное значение адреса = fff = 1111 1111 1111 (2cc) 1+fff=2^ (12) =4096 ячеек памяти

Реши свою проблему, спроси otvet5GPT

  • Быстро
    Мгновенный ответ на твой вопрос
  • Точно
    Бот обладает знаниями во всех сферах
  • Бесплатно
    Задай вопрос и получи ответ бесплатно

Популярно: Информатика

Caktus Image

Есть вопросы?

  • Как otvet5GPT работает?

    otvet5GPT использует большую языковую модель вместе с базой данных GPT для обеспечения высококачественных образовательных результатов. otvet5GPT действует как доступный академический ресурс вне класса.
  • Сколько это стоит?

    Проект находиться на стадии тестирования и все услуги бесплатны.
  • Могу ли я использовать otvet5GPT в школе?

    Конечно! Нейросеть может помочь вам делать конспекты лекций, придумывать идеи в классе и многое другое!
  • В чем отличия от ChatGPT?

    otvet5GPT черпает академические источники из собственной базы данных и предназначен специально для студентов. otvet5GPT также адаптируется к вашему стилю письма, предоставляя ряд образовательных инструментов, предназначенных для улучшения обучения.

Подпишись на наш телеграмм канал

GTP TOP NEWS