Есть ответ 👍

:( на паскале.. заранее пасиб) за год квартплата повышалась дважды: первый образ на 30%,а второй - га 40%. год назад семья платила квартплату которая составляла 1000 рублей в месяц. напишите программу,подсчитывающую сегодняшнюю каартплату семьи.

129
434
Посмотреть ответы 2

Ответы на вопрос:

dima2002eee
4,6(17 оценок)

Var p: real; begin p: =1000; p: =p+p*0.3; p: =p+p*0.4; writeln(p); readln end.
Alena26vl
4,6(10 оценок)

Из-за того, что таблицы сами по себе удобны и практичны использовании. Excel многофункционален.

Реши свою проблему, спроси otvet5GPT

  • Быстро
    Мгновенный ответ на твой вопрос
  • Точно
    Бот обладает знаниями во всех сферах
  • Бесплатно
    Задай вопрос и получи ответ бесплатно

Популярно: Информатика

Caktus Image

Есть вопросы?

  • Как otvet5GPT работает?

    otvet5GPT использует большую языковую модель вместе с базой данных GPT для обеспечения высококачественных образовательных результатов. otvet5GPT действует как доступный академический ресурс вне класса.
  • Сколько это стоит?

    Проект находиться на стадии тестирования и все услуги бесплатны.
  • Могу ли я использовать otvet5GPT в школе?

    Конечно! Нейросеть может помочь вам делать конспекты лекций, придумывать идеи в классе и многое другое!
  • В чем отличия от ChatGPT?

    otvet5GPT черпает академические источники из собственной базы данных и предназначен специально для студентов. otvet5GPT также адаптируется к вашему стилю письма, предоставляя ряд образовательных инструментов, предназначенных для улучшения обучения.

Подпишись на наш телеграмм канал

GTP TOP NEWS