Есть ответ 👍

Написать программу для паскаля. 3 сопротивления r1,r2,r3 соединены параллельно.найти общее сопротивление соденинения. написать(наподобие program *что-то* и дальше т.д)

144
332
Посмотреть ответы 2

Ответы на вопрос:


Program resistance; var r1, r2, r3: real; begin readln(r1, r2, r3); r1 : = 1/r1 + 1/r2 + 1/r3; r1 : = 1/r1; writeln(r1) end.
Sultanika
4,4(14 оценок)

а) рабочий стол,

б) окно,

в) папка,

д) компьютер

Реши свою проблему, спроси otvet5GPT

  • Быстро
    Мгновенный ответ на твой вопрос
  • Точно
    Бот обладает знаниями во всех сферах
  • Бесплатно
    Задай вопрос и получи ответ бесплатно

Популярно: Информатика

Caktus Image

Есть вопросы?

  • Как otvet5GPT работает?

    otvet5GPT использует большую языковую модель вместе с базой данных GPT для обеспечения высококачественных образовательных результатов. otvet5GPT действует как доступный академический ресурс вне класса.
  • Сколько это стоит?

    Проект находиться на стадии тестирования и все услуги бесплатны.
  • Могу ли я использовать otvet5GPT в школе?

    Конечно! Нейросеть может помочь вам делать конспекты лекций, придумывать идеи в классе и многое другое!
  • В чем отличия от ChatGPT?

    otvet5GPT черпает академические источники из собственной базы данных и предназначен специально для студентов. otvet5GPT также адаптируется к вашему стилю письма, предоставляя ряд образовательных инструментов, предназначенных для улучшения обучения.

Подпишись на наш телеграмм канал

GTP TOP NEWS