Есть ответ 👍

Статья, набранная на компьютере, содержит 16 страницы, на каждой странице 40 строк, в каждой строке 48 символов. определите размер статьи кои-8, в которой каждый символ кодируется 8 битами файл размером 32 кбайт передается через некоторое соединение со скоростью 1024 бит в секунду. определите размер файла ( в кбайт), который можно передать за то же время через другое соединение со скоростью 128 бит в секунду. в ответе укажите одно число - размер файла в кбайт. какой минимальный объем памяти ( в кбайт) нужно зарезервировать, чтобы можно было сохранить любое растровое изображение размером 64*64 пикселей при условии, что в изображении могут использоваться 256 различных цветов? все на дано; решение; вычесление;

190
355
Посмотреть ответы 1

Ответы на вопрос:


Var v,k: real; begin write ('вёрсты: '); readln (v); k: =v*1.0668; write ('км: ',k: 0: 2); end.

Реши свою проблему, спроси otvet5GPT

  • Быстро
    Мгновенный ответ на твой вопрос
  • Точно
    Бот обладает знаниями во всех сферах
  • Бесплатно
    Задай вопрос и получи ответ бесплатно

Популярно: Информатика

Caktus Image

Есть вопросы?

  • Как otvet5GPT работает?

    otvet5GPT использует большую языковую модель вместе с базой данных GPT для обеспечения высококачественных образовательных результатов. otvet5GPT действует как доступный академический ресурс вне класса.
  • Сколько это стоит?

    Проект находиться на стадии тестирования и все услуги бесплатны.
  • Могу ли я использовать otvet5GPT в школе?

    Конечно! Нейросеть может помочь вам делать конспекты лекций, придумывать идеи в классе и многое другое!
  • В чем отличия от ChatGPT?

    otvet5GPT черпает академические источники из собственной базы данных и предназначен специально для студентов. otvet5GPT также адаптируется к вашему стилю письма, предоставляя ряд образовательных инструментов, предназначенных для улучшения обучения.

Подпишись на наш телеграмм канал

GTP TOP NEWS