Есть ответ 👍

2.составить программу вычисления разности чисел a: =65897,7 и b: =4789,1894 3.даны стороны прямоугольника a, b. составить программу, вычисляющую площадь прямоугольника.

271
477
Посмотреть ответы 2

Ответы на вопрос:


2)

var a, b: real;

begin

a: =65897.7;

b: =4789.1894;

a: =a-b;

writeln(a);

end.

3)

var a, b, s: integer;

begin

readln(a, b);

s: =a*b;

writeln(s);

end.


если имеется в виду сам термин, то это онлайн переводчики. я думаю так.

Реши свою проблему, спроси otvet5GPT

  • Быстро
    Мгновенный ответ на твой вопрос
  • Точно
    Бот обладает знаниями во всех сферах
  • Бесплатно
    Задай вопрос и получи ответ бесплатно

Популярно: Информатика

Caktus Image

Есть вопросы?

  • Как otvet5GPT работает?

    otvet5GPT использует большую языковую модель вместе с базой данных GPT для обеспечения высококачественных образовательных результатов. otvet5GPT действует как доступный академический ресурс вне класса.
  • Сколько это стоит?

    Проект находиться на стадии тестирования и все услуги бесплатны.
  • Могу ли я использовать otvet5GPT в школе?

    Конечно! Нейросеть может помочь вам делать конспекты лекций, придумывать идеи в классе и многое другое!
  • В чем отличия от ChatGPT?

    otvet5GPT черпает академические источники из собственной базы данных и предназначен специально для студентов. otvet5GPT также адаптируется к вашему стилю письма, предоставляя ряд образовательных инструментов, предназначенных для улучшения обучения.

Подпишись на наш телеграмм канал

GTP TOP NEWS