Есть ответ 👍

Написать программу примером z= sinx+2sinx-1 в паскале абс.

157
498
Посмотреть ответы 2

Ответы на вопрос:

Andriy1208
4,6(78 оценок)

Program cc; var x,z: real; begin writeln('введите х'); readln(x); z: =sin(x)+2*sin(x)-1; writeln('z'); end.
Mariaa77
4,6(32 оценок)

(b1+b2)/2=-5        ->   b1+b2=-10 (b1+b2+b3)/2=2  -> b1+b2+b3=4 во формуле b1+b2+b3=4 замени b1+b2 на-10 -10+b3=4 b3=14

Реши свою проблему, спроси otvet5GPT

  • Быстро
    Мгновенный ответ на твой вопрос
  • Точно
    Бот обладает знаниями во всех сферах
  • Бесплатно
    Задай вопрос и получи ответ бесплатно

Популярно: Информатика

Caktus Image

Есть вопросы?

  • Как otvet5GPT работает?

    otvet5GPT использует большую языковую модель вместе с базой данных GPT для обеспечения высококачественных образовательных результатов. otvet5GPT действует как доступный академический ресурс вне класса.
  • Сколько это стоит?

    Проект находиться на стадии тестирования и все услуги бесплатны.
  • Могу ли я использовать otvet5GPT в школе?

    Конечно! Нейросеть может помочь вам делать конспекты лекций, придумывать идеи в классе и многое другое!
  • В чем отличия от ChatGPT?

    otvet5GPT черпает академические источники из собственной базы данных и предназначен специально для студентов. otvet5GPT также адаптируется к вашему стилю письма, предоставляя ряд образовательных инструментов, предназначенных для улучшения обучения.

Подпишись на наш телеграмм канал

GTP TOP NEWS