Есть ответ 👍

Написать программу в паскале: вывести на экран натуральные чётные числа от 10 до 80(while).

220
285
Посмотреть ответы 2

Ответы на вопрос:

isokova01
4,6(16 оценок)

Var   n: integer : =10;     m: integer : =80; begin;   while n< =m do begin     write (n: 3);     n: =n+2   end end. : 10 12 14 16 18 20 22 24 26 28 30 32 34 36 38 40 42 44 46 48 50 52 54 56 58 60 62 64 66 68 70 72 74 76 78 80
taya99191
4,6(27 оценок)

Привет)

Решение во вложении, будут вопросы, задавай)

Если не сложно, отметь как лучший ответ))

Объяснение:


Какое из приведенных высказываний является тождественно истинным 1) A ⋀ (A → B); 2) A → B; 3) A →

Реши свою проблему, спроси otvet5GPT

  • Быстро
    Мгновенный ответ на твой вопрос
  • Точно
    Бот обладает знаниями во всех сферах
  • Бесплатно
    Задай вопрос и получи ответ бесплатно

Популярно: Информатика

Caktus Image

Есть вопросы?

  • Как otvet5GPT работает?

    otvet5GPT использует большую языковую модель вместе с базой данных GPT для обеспечения высококачественных образовательных результатов. otvet5GPT действует как доступный академический ресурс вне класса.
  • Сколько это стоит?

    Проект находиться на стадии тестирования и все услуги бесплатны.
  • Могу ли я использовать otvet5GPT в школе?

    Конечно! Нейросеть может помочь вам делать конспекты лекций, придумывать идеи в классе и многое другое!
  • В чем отличия от ChatGPT?

    otvet5GPT черпает академические источники из собственной базы данных и предназначен специально для студентов. otvet5GPT также адаптируется к вашему стилю письма, предоставляя ряд образовательных инструментов, предназначенных для улучшения обучения.

Подпишись на наш телеграмм канал

GTP TOP NEWS