Есть ответ 👍

Написать программу, которая будет складывать 2 числа и делить эту сумму на 20. кто понимает, объясните !

145
362
Посмотреть ответы 3

Ответы на вопрос:

anghelina1
4,4(13 оценок)

input a,b

c=(a+b)/20

? c

Marymol2005
4,5(44 оценок)

program z1;

var a,b,s: integer;

begin

writeln ('vvedite a'); readln (a);

writeln ('vvedite b'); readln (b);

s: =(a+b)/20;

writeln ('otvet',s');

end.

Jicker
4,4(16 оценок)

1 а проц хз что

Объяснение:

Реши свою проблему, спроси otvet5GPT

  • Быстро
    Мгновенный ответ на твой вопрос
  • Точно
    Бот обладает знаниями во всех сферах
  • Бесплатно
    Задай вопрос и получи ответ бесплатно

Популярно: Информатика

Caktus Image

Есть вопросы?

  • Как otvet5GPT работает?

    otvet5GPT использует большую языковую модель вместе с базой данных GPT для обеспечения высококачественных образовательных результатов. otvet5GPT действует как доступный академический ресурс вне класса.
  • Сколько это стоит?

    Проект находиться на стадии тестирования и все услуги бесплатны.
  • Могу ли я использовать otvet5GPT в школе?

    Конечно! Нейросеть может помочь вам делать конспекты лекций, придумывать идеи в классе и многое другое!
  • В чем отличия от ChatGPT?

    otvet5GPT черпает академические источники из собственной базы данных и предназначен специально для студентов. otvet5GPT также адаптируется к вашему стилю письма, предоставляя ряд образовательных инструментов, предназначенных для улучшения обучения.

Подпишись на наш телеграмм канал

GTP TOP NEWS