Есть ответ 👍

Прошу, нужно до завтра это сделать. просто умоляю. написать программу находящую произведение следующей последовательности: p = 1/9 + 1/18 + 1/27 + + 1/162

208
401
Посмотреть ответы 2

Ответы на вопрос:

ooz
4,7(9 оценок)

9=1×9; 18=2×9; 27=3×9; 162=18×9 // pascalabc.net 3.1, сборка 1250 от 28.05.2016 begin   writeln('s=',1.to(18).select(i-> 1/(9*) end. результат s=0.388345342021813

рисовать в paint

Объяснение:

ссппвнаопнараранпнатлчгср

Реши свою проблему, спроси otvet5GPT

  • Быстро
    Мгновенный ответ на твой вопрос
  • Точно
    Бот обладает знаниями во всех сферах
  • Бесплатно
    Задай вопрос и получи ответ бесплатно

Популярно: Информатика

Caktus Image

Есть вопросы?

  • Как otvet5GPT работает?

    otvet5GPT использует большую языковую модель вместе с базой данных GPT для обеспечения высококачественных образовательных результатов. otvet5GPT действует как доступный академический ресурс вне класса.
  • Сколько это стоит?

    Проект находиться на стадии тестирования и все услуги бесплатны.
  • Могу ли я использовать otvet5GPT в школе?

    Конечно! Нейросеть может помочь вам делать конспекты лекций, придумывать идеи в классе и многое другое!
  • В чем отличия от ChatGPT?

    otvet5GPT черпает академические источники из собственной базы данных и предназначен специально для студентов. otvet5GPT также адаптируется к вашему стилю письма, предоставляя ряд образовательных инструментов, предназначенных для улучшения обучения.

Подпишись на наш телеграмм канал

GTP TOP NEWS