Есть ответ 👍

Составьте программу для вычисления периметра равностороннего треугольника .

279
416
Посмотреть ответы 2

Ответы на вопрос:


program perimetr;

var

d : integer;

begin

 

writeln('dlina storon: ');

read(d);

 

d : = 3 * d;

 

writeln('otvet',d);

 

end;


ответ:

объяснение:

доменное имя компьютера:

где:

com - домен первого уровня;

russia - домен второго уровня;

www - название сервиса, который предоставляет данный компьютер;

Реши свою проблему, спроси otvet5GPT

  • Быстро
    Мгновенный ответ на твой вопрос
  • Точно
    Бот обладает знаниями во всех сферах
  • Бесплатно
    Задай вопрос и получи ответ бесплатно

Популярно: Информатика

Caktus Image

Есть вопросы?

  • Как otvet5GPT работает?

    otvet5GPT использует большую языковую модель вместе с базой данных GPT для обеспечения высококачественных образовательных результатов. otvet5GPT действует как доступный академический ресурс вне класса.
  • Сколько это стоит?

    Проект находиться на стадии тестирования и все услуги бесплатны.
  • Могу ли я использовать otvet5GPT в школе?

    Конечно! Нейросеть может помочь вам делать конспекты лекций, придумывать идеи в классе и многое другое!
  • В чем отличия от ChatGPT?

    otvet5GPT черпает академические источники из собственной базы данных и предназначен специально для студентов. otvet5GPT также адаптируется к вашему стилю письма, предоставляя ряд образовательных инструментов, предназначенных для улучшения обучения.

Подпишись на наш телеграмм канал

GTP TOP NEWS